Q1:通达信怎么选出同时两个以上板块交集的股票

工具---品种组合计算----求交集

Q2:求助写个交集选股公式

xg:c>ma(c,60) and o>1 and o<6 and capital/1000000<50
上市公司不公布月报,这个条件没法弄

Q3:用”通达信“如何选出不同概念股票的交集?

任意版本的通达信客户端中
工具菜单栏下的“股票组合计算 ”可以选出不同概念股票的交集。

Q4:通达信股票池能实现并集的功能么?

你说的并集是什么意思?

Q5:通达信主力控盘强弱的指标叫什么名字

N:=35; M:=35; N1:=3;
B1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;
B2:=SMA(B1,N,1)+100;
B3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
控盘程度:(IF(B6>N1,B6-N1,0))*2.5,COLORYELLOW;

控盘度:100,COLORRED;
STICKLINE( 控盘程度,0,控盘程度 ,7,0 ),COLOR00FFFF;
STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度 ,7,0 ),COLORRED;
看看这个是不是你想要的。

Q6:通达信主力买卖指标怎么看

主力买卖指标详细讲解
在软件的左下方指标栏,点主力买卖指标,可将界面切换到主力买卖主图界面。主力买卖粉线为主力平均买入价,绿线为主力平均卖出价。指标上的BS信号,是附加信号,不做主要参考,主要结合粉色、绿色形成的买卖通道,及K线与粉线绿线的位置判断趋势。主力买卖在满足操盘手周线买进信号内,结合副图指标趋势向上,买卖通道向上条件下,根据粉线附近介入绿线附近卖出波段操作,获利非常可观。
当股价跌至粉色线,其他附图指标达到多点共振如:量能缩量、逃顶王指标的柱体在黄色关注线以下或绿色底部线的位置,波段王出现红色方块,机构无庄控盘柱子逐渐缩短,可以考虑逢低买进;
当股价运行到粉线附近,量能温和,其它副图指标均在相对低位时,可考虑逢低建仓。
当股价涨到绿色线,量能放大、放量滞涨或高位换手率突然增大 可考虑逢高出局。
当股价到了绿线或突破绿线上方,成交量显示温和放量,或者量价齐升,机构控盘度出现高度控盘且高度控盘柱子一天比一天长,大胆的持股,后期股价持续创新高可能性较大,同时需注意逢高减持。
特别提示:主力买卖指标适合操盘手周线发出买进信号的时操作,操盘手周线买进信号内,主力买卖形成上升通道,结合软件各项指标,主力买卖粉线缩量考虑逢低建仓,主力买卖绿线附近或者高位放量时考虑逢高减持。如操盘手周线处于卖出信号,主力买卖下降通道,不建议用此指标作为买卖提示。