通达信盘如何添加网站,通达信批量添加自选股

Q1:如何在通达信里加入财经新闻网页

1、通信达是个股票交易软件,而渤海商品是个证券交易所,目前还没有上市,所以无法添加。
2、通达信软件是多功能的证券信息平台,与其他行情软件相比,有简洁的界面和行情更新速度较快等优点。通达信允许用户自由划分屏幕,并规定每一块对应哪个内容。至于快捷键,也是通达信的特色之一。

Q2:如何修改通达信软件右上角的网站地址

Ctrl + L 或者点击右上角上的“重叠的方块” ...

Q3:如何在菜单栏中添加其他网站的快捷方式

不用交税的

Q4:新浪通达信如何添加删除服务器主站

连接/断开主站的方法:
点击状态栏上的[!]图标,查看连接状况。
连接行情主站、断开行情连接、通讯设置
连接主站,用于实时看盘,在线浏览行情。
脱机运行,如果用户不想通过远程连接进入系统,可以选择“脱机远行”按钮进入脱机状态,这时所有的数据都来自上次连接时缓存的数据,用户可以在非开市时间来作盘后分析用。
出现上述情况就要进行断开/连接主站的操作.
操作步骤:
1.先断开行情主站连接----“系统菜单”----“断开行情主站”
2.再进行行情主站连接----“系统菜单”-----“连接行情主站”----“连接资讯主站”连接资讯主站对话框。
看行情的主站与资讯主站是不一样的,如果连接不上,要多选择几次。
另外还要查看一下你的电脑有没有连上外网。如果电脑上不了网,这样操作也是没用的。

Q5:请老师写通达信指标里决策线50以下拐头向上和进入异动区选股公式

VAR1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
VAR2:=EMA(VAR1,20);
VAR3:=EMA(VAR2,20);
VAR4:=3*VAR2-2*VAR3;
势:=EMA(VAR4,5);
VAR5:=LLV(LOW,10);
VAR6:=HHV(HIGH,25);
决策线:=EMA((CLOSE-VAR5)/(VAR6-VAR5)*100,4);
XG:决策线<50 AND 决策线>REF(决策线,1)AND REF(决策线,1)<REF(决策线,2);

Q6:请老师写通达信指标里决策线在20以下拐头向上和进入异动区选股公式

VAR1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
VAR2:=EMA(VAR1,20);
VAR3:=EMA(VAR2,20);
VAR4:=3*VAR2-2*VAR3;
势:=EMA(VAR4,5);
VAR5:=LLV(LOW,10);
VAR6:=HHV(HIGH,25);
决策线:=EMA((CLOSE-VAR5)/(VAR6-VAR5)*100,4);
XG:(决策线<20 AND 决策线>REF(决策线,1) AND REF(决策线,1)<REF(决策线,2)) OR CROSS(10,势);