Q1:通达信选股公式:编写个“有庄控盘上穿主力出货”的公式

您的这个要求,每个人有每个人的理解,比如我的理解是:
一、有主力控盘:20、40、60和120日四条均线粘合一个月以上;
二、您说的上穿,我理解为拉升:是指股价放量突破;
三、主力出货:我的理解为股价跌破20日均线,或者是5日OBV差60日OBV线。
不知您是不是这样想的,扣我进一步交流!
您的意思是要改造那个指标,让他能够显示进出货是不是?

Q2:通达信 大盘指数作副图 指标编程代码!!

{上证指数K线副图指标}
DRAWKLINE("999999$H","999999$O","999999$L","999999$C");
上证:"999999$C",COLORWHITE,NODRAW;
_±:"999999$C"-REF("999999$C",1),COLORLIGRAY,NODRAW;
五:MA("999999$C",5),COLORWHITE;
十:MA("999999$C",10),COLORYELLOW;
二十:MA("999999$C",20),COLORMAGENTA;
六十:MA("999999$C",60),COLORGREEN;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

Q3:通达信精准短线买卖副图通达信公式指标

第二天即可,只要你不是周五买的

Q4:根据一个成交量公式帮忙编个通达信副图指标及其选股公式

标示出向上的红色箭头
..................................................................
VVOL:IF(CURRBARSCOUNT=1
AND
PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1
AND
PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;
VOLUME:VOL,VOLSTICK;
J:=KDJ.J;
AA:=VOL>=REF(V,1)*1.91
&&
C>REF(C,1);
AA1:=VOL
=REF(V,1)*1.91
&&
C>REF(C,1)
AND
J<=70,V*1.05,1);
************************************************************
及其选股公式
--------------------------------------------------
选股:KDJ.J<=70
AND
VOL>=REF(V,1)*1.91
&&
C>REF(C,1);

Q5:在通达信的软件中什么指标可以显示庄家吸筹

M:=55;
N:=34;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
DRAWTEXT(CROSS(85,RSI),75,'▼'),COLORGREEN;
VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
VAR2:=REF(LOW,1)*VAR1;
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
VAR5:=LLV(LOW,30)*VAR1;
VAR6:=HHV(VAR4,30)*VAR1;
VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
吸筹:IF(VAR8>100,100,VAR8)*VAR1,COLORRED;
庄家吸筹:STICKLINE(吸筹>-150,0,吸筹,8,0),COLORRED;
散户: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORFFFF00,LINICK2;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
庄家:EMA(J,6),COLORFF00FF,LINICK2;
复制创建附图指标就可以了。

Q6:通达信什么指标可以知道庄家进入

主要还是看成交量,有量一定是有人进去了,散户不会把量提上去的,另外就是换手率,其他的指标都可以作假的